Problème d'insertion d'images

Vos avis, discussions, commentaires mais surtout idées pour améliorer le forum , la database ou le site, c'est ici !
Répondre
Avatar du membre
f1aquilon
Messages : 2195
Enregistré le : 25 nov. 2012, 20:38
Localisation : Quimper
Contact :

Problème d'insertion d'images

Message par f1aquilon » 14 oct. 2017, 17:57

Il y a un problème avec l'insertion des images.
En effet, lorsque l'on veut mettre une photo (aux bonnes dimensions et avec les bonnes balises), on a le droit à :

Impossible de déterminer les dimensions de l’image. Vérifiez que l’URL a été correctement saisie.

J'ai fait un essai en éditant un message où des photos apparaissent et lorsque l'on veut poster, idem, toujours le même message, Pourtant les photos du message avant édition sont visibles, c'est vraiment lorsque l'on veut poster avec des images que ça beugue.
Image

Testeur
Messages : 88
Enregistré le : 26 nov. 2012, 10:47

Re: Problème d'insertion d'images

Message par Testeur » 14 oct. 2017, 18:12

Bonsoir,

J'ai corrigé le problème.

test image 8-)
Image

Bien à toi

Testeur

Avatar du membre
f1aquilon
Messages : 2195
Enregistré le : 25 nov. 2012, 20:38
Localisation : Quimper
Contact :

Re: Problème d'insertion d'images

Message par f1aquilon » 14 oct. 2017, 20:01

Merci Phil pour cette célérité dans la résolution du problème. :P ;)
Image

michel
Messages : 595
Enregistré le : 28 nov. 2012, 21:51

Re: Problème d'insertion d'images

Message par michel » 17 oct. 2017, 17:51

merci Phil
avec certains hébergeurs comme servimg le problème était apparu a mi aout
chapeau pour ta célérité
Michel

Testeur
Messages : 88
Enregistré le : 26 nov. 2012, 10:47

Re: Problème d'insertion d'images

Message par Testeur » 17 oct. 2017, 19:17

De rien ;-)

Répondre